Powersites - hospedagem de sites

Conteúdo
Menu
Status da Rede
Visitas
Até o momento, recebemos
105204325
vizualizações de páginas (page views) desde Agosto de 2004
 
PortalADSL - Tudo sobre Banda Larga: Fórums


 

 
Portal ADSL :: - DSl-500bII se desconfigura
 FAQFAQ   PesquisarPesquisar   GruposGrupos   PerfilPerfil   Entrar e ver Mensagens ParticularesEntrar e ver Mensagens Particulares   LoginLogin 

hospedagem de sites com 30 dias grátis, revenda de hospedagem, registro de domínios, teamspeak, email corporativo, Assine já
DSl-500bII se desconfigura

Novo Tópico Responder Mensagem Portal ADSL - Índice do Fórum -> D-Link



Exibir mensagem anterior :: Exibir próxima mensagem
Autor Mensagem
maninhx

novato



Mensagens: 11


Modem:
-

Conexão:
-


MensagemEnviada: Qui Fev 02, 2012 9:08 am Assunto: DSl-500bII se desconfigura Responder com Citação

Seguinte. Tenho 2 clientes com o mesmo modelo de modem e mesmo problema. Depois de um tempo, ele não aceita mais nem senha padrão e nem a senha que eu alterei. Aí para acessar o modem tenho que resetar ele. No suporte da dlink me orientaram mudar a senha, e deixar apenas via HTTP (LAN E WAN) o acesso ao modem. Fiz isso porém não resolveu. Hoje entrei em contato com eles, e estão me dizem que é um vírus que faz isso com o modem. Alguém teve esse problema, como solucionou?
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
GROSSO

membro pleno



Mensagens: 861
Localização: Curitiba - Parana

Modem:
- 3Com 3CRWDR200A-75 e Thomsom DWG850-4B

Conexão:
- 15 Mbps GVT e 20 Mbps NetVirtua


MensagemEnviada: Qui Fev 02, 2012 9:45 am Assunto: Responder com Citação

Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Visitar a homepage do Usuário
maninhx

novato



Mensagens: 11


Modem:
-

Conexão:
-


MensagemEnviada: Qui Fev 02, 2012 12:13 pm Assunto: Responder com Citação

já está com a última versão.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
GROSSO

membro pleno



Mensagens: 861
Localização: Curitiba - Parana

Modem:
- 3Com 3CRWDR200A-75 e Thomsom DWG850-4B

Conexão:
- 15 Mbps GVT e 20 Mbps NetVirtua


MensagemEnviada: Qui Fev 02, 2012 12:26 pm Assunto: Responder com Citação

É que essa de virus não me convence ...

Mas trata-se de um Dlink, fazê o que né !!!?

Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Visitar a homepage do Usuário
Mosqueteirors

membro pleno



Mensagens: 3695
Localização: Porto Alegre

Modem:
- Powerbox Vdsl2

Conexão:
- Power GVT 35 /3 -Full Speed VDSL2-


MensagemEnviada: Qui Fev 02, 2012 12:42 pm Assunto: Responder com Citação

Tive esse problema com o 2640B que a GVT fornece. Solucionei atualizando para a última versão.

Quem sabem faz um downgrade de versão de firmware, quem sabe resolve.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Visitar a homepage do Usuário MSN Messenger
tarcisiomhz

novato



Mensagens: 25


Modem:
- TP LINK TD - 8816 - Router 3G da TP-LINK TL-MR3420

Conexão:
- Oi Velox 5 mega


MensagemEnviada: Qui Fev 02, 2012 2:41 pm Assunto: Responder com Citação

fiz a atualização para esse firmware OI - BCM.1.1.TM-20111108 H/W:C1 e C2, pois minha operadora é OI e o meu hardware é o C2, porém só consigo entrar com os usuários USER (senha a USER) E TMAR#DLKT20090202 (senha DLKT20090202), no firmware anterior o usuário TMAR#DLKT20090202 era administrador , eu fazia tudo roteava etc, e agora só ver as informações, alguém sabe porque?
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
akerlly

intermediário



Mensagens: 106
Localização: São Paulo

Modem:
- D-Link 2640B

Conexão:
- Vivo Speedy Mega 2.0


MensagemEnviada: Qui Fev 02, 2012 9:16 pm Assunto: Re: DSl-500bII se desconfigura Responder com Citação

maninhx escreveu:
Seguinte. Tenho 2 clientes com o mesmo modelo de modem e mesmo problema. Depois de um tempo, ele não aceita mais nem senha padrão e nem a senha que eu alterei. Aí para acessar o modem tenho que resetar ele. No suporte da dlink me orientaram mudar a senha, e deixar apenas via HTTP (LAN E WAN) o acesso ao modem. Fiz isso porém não resolveu. Hoje entrei em contato com eles, e estão me dizem que é um vírus que faz isso com o modem. Alguém teve esse problema, como solucionou?

tarcisiomhz,
já tive um modem desses com hardware C1, e usava a firmware da CTBC, tenta esse, no meu caso estabilizou o modem.
Boa sorte.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
magroruts

novato



Mensagens: 9


Modem:
- Tomsom TG508

Conexão:
- Speedy 2MB


MensagemEnviada: Sáb Fev 18, 2012 6:59 pm Assunto: Responder com Citação

Liga na dlink, solicita reparo do equipamento ( RMA ) isso se ainda estiver no prazo da garantia.
- caso tenha passado o tempo para reparo verifica se por um acaso o modem fica quente depois de algum tempo de uso.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Mostrar os tópicos anteriores:



  
Usuário :      Senha:     
~ ou ~
Registre-se

  


Novo Tópico Responder Mensagem Portal ADSL - Índice do Fórum -> D-Link Todos os horários são GMT - 3 Hours
Página 1 de 1


Ir para:  
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.

Powered by phpBB © 2001, 2005 phpBB Group