Powersites - hospedagem de sites

Conteúdo
Menu
Status da Rede
Visitas
Até o momento, recebemos
101556916
vizualizações de páginas (page views) desde Agosto de 2004
 
PortalADSL - Tudo sobre Banda Larga: Fórums


 

 
Portal ADSL :: - STEAM: LATÊNCIA ALTíSSIMA
 FAQFAQ   PesquisarPesquisar   GruposGrupos   PerfilPerfil   Entrar e ver Mensagens ParticularesEntrar e ver Mensagens Particulares   LoginLogin 

hospedagem de sites com 30 dias grátis, revenda de hospedagem, registro de domínios, teamspeak, email corporativo, Assine já
STEAM: LATÊNCIA ALTíSSIMA

Novo Tópico Responder Mensagem Portal ADSL - Índice do Fórum -> Jogos online



Exibir mensagem anterior :: Exibir próxima mensagem
Autor Mensagem
mkMG

novato



Mensagens: 6


Modem:
-

Conexão:
-


MensagemEnviada: Qui Dez 20, 2012 10:03 pm Assunto: STEAM: LATÊNCIA ALTíSSIMA Responder com Citação

Boa noite pessoal.
Sempre joguei counter strike steam, e até sábado td estava 100%.
Quando fui jogar no domingo a latência em todos os servidores estavam de 800 a 1500...

Procedimentos que já fiz:
*formatei o pc, *reinstalei a steam, *loguei em outra steam (para cerificar se era um possível bug), e não consigo resolver esse problema misterioso.
* Testei a velocidade da internet, ping normal, velocidade de down normal e velocidade de up tb normal

OBS: Minha net é 1mb a rádio, sei que oscila, tenho jogado nela passando um pouquinho de raiva mas no horário certo, sempre joguei tranquilo.
* Entrei em contato com o técnico do provedor e ele me disse que estavam com um problema no domingo e que tudo já foi resolvido, inclusive ele esteve aqui ontem para instalar um novo roteador elsys 5.8 so pra mim porque antes eu usava a antena da vizinha (somente antena, não internet compartilhada).

A navegação está boa, somente quando entro na steam aparecem os servidores com esses absurdos de ping.


Bem pessoal, é isso...espero que alguém consiga me ajudar, não sei mais o que fazer, estou desesperado!

Last Result:
Download Speed: 1349 kbps (168.6 KB/sec transfer rate)
Upload Speed: 448 kbps (56 KB/sec transfer rate)
Latency: 127 ms
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
By_Zaca

equipe portaladsl



Mensagens: 1351
Localização: Minas Gerais Belo Horizonte

Modem:
- Motorola SBV5122 + TP-Link TL-WR841ND

Conexão:
- Net Virtua 20Mbps/1Mbps


MensagemEnviada: Sex Dez 21, 2012 12:20 am Assunto: Responder com Citação

posta um "tracert" pro ip do servidor... vamos descobrir onde está o problema!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular MSN Messenger
mkMG

novato



Mensagens: 6


Modem:
-

Conexão:
-


MensagemEnviada: Sex Dez 21, 2012 8:10 am Assunto: Responder com Citação

By_Zaca escreveu:
posta um "tracert" pro ip do servidor... vamos descobrir onde está o problema!


Bom dia Zaca, grande conterrâneo
segue abaixo:

http://imageshack.us/photo/my-images/805/printtracert.png/
[/img]

vlw pela ajuda cara...no aguardo.

abraço
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
mkMG

novato



Mensagens: 6


Modem:
-

Conexão:
-


MensagemEnviada: Sex Dez 21, 2012 1:35 pm Assunto: Responder com Citação

poxa...fiz o mesmo procedimento agora a tarde...e olha os resultados...

http://imageshack.us/photo/my-images/201/pingtracert.png/

Cara...isso esta uma verdadeira *****!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
rasga

equipe portaladsl



Mensagens: 5429
Localização: Porto Alegre

Modem:
-

Conexão:
- GVT 35 MB e Vivo 3GPlus


MensagemEnviada: Sex Dez 21, 2012 1:59 pm Assunto: Responder com Citação

Tá mas isso não é culpa do STEAM.... é o gargalo até seu provedor... ao que parece nem chega a sair pra internet...

[]s
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
mkMG

novato



Mensagens: 6


Modem:
-

Conexão:
-


MensagemEnviada: Sáb Dez 29, 2012 9:49 am Assunto: Responder com Citação

Bom dia, depois que fizeram a mudança na minha conexão ( me tiraram da antena da vizinha e colocaram um roteador Elsys 5.8 ghz só pra mim), o problema persistiu.
fiz novos testes hoje...
Provedor da minha net:
http://imageshack.us/photo/my-images...edordanet.png/

Pathping: Servidor de counter strike "NDPsports" onde sou ADM e costumo jogar sempre:
http://imageshack.us/photo/my-images...hpingndp2.png/

Pathping: Outro servidor de counter strike, apenas pra testar
http://imageshack.us/photo/my-images...vdecounte.png/

OBS: eu fiz o teste com o comando pathping em 4 servers diferentes. O que foi igual entre eles é que na opção 7 e 13 todos tiveram 100% de perda.

Alguma sugestão por favor?
Obrigado[b]
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
mkMG

novato



Mensagens: 6


Modem:
-

Conexão:
-


MensagemEnviada: Qua Jan 02, 2013 3:24 pm Assunto: Responder com Citação

rasga escreveu:
Tá mas isso não é culpa do STEAM.... é o gargalo até seu provedor... ao que parece nem chega a sair pra internet...

[]s


Olá amigo, fiz novos testes, será que poderia me ajudar? já não sei mais o que fazer.

vlw
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Mosqueteirors

membro pleno



Mensagens: 3695
Localização: Porto Alegre

Modem:
- Powerbox Vdsl2

Conexão:
- Power GVT 35 /3 -Full Speed VDSL2-


MensagemEnviada: Qua Jan 02, 2013 5:10 pm Assunto: Responder com Citação

mkMG escreveu:
rasga escreveu:
Tá mas isso não é culpa do STEAM.... é o gargalo até seu provedor... ao que parece nem chega a sair pra internet...

[]s


Olá amigo, fiz novos testes, será que poderia me ajudar? já não sei mais o que fazer.

vlw


Infelizmente as imagens foram deletadas.. posta novamente um tracert, deixa eu dar uma olhada.

_________________
MosqueteiroRS

"Sangue na veia, apenas tentando aprendendo e ensinando"
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Visitar a homepage do Usuário MSN Messenger
mkMG

novato



Mensagens: 6


Modem:
-

Conexão:
-


MensagemEnviada: Qui Jan 03, 2013 3:34 pm Assunto: Responder com Citação

Infelizmente as imagens foram deletadas.. posta novamente um tracert, deixa eu dar uma olhada.[/quote]

Boa tarde amigo, como solicitou segue abaixo:

Bom dia, depois que fizeram a mudança na minha conexão ( me tiraram da antena da vizinha e colocaram um roteador Elsys 5.8 ghz só pra mim), o problema persistiu.
fiz novos testes hoje...

Tracert: Provedor da minha net.
http://imageshack.us/photo/my-images/835/tracertprovedordanet.png/

Tracert: Servidor de counter strike "NDPsports" onde sou ADM e costumo jogar sempre:
http://imageshack.us/photo/my-images/685/tracertservidordecsndp.png/
Pathping do mesmo servidor de CS "
http://imageshack.us/photo/my-images/16/pathpingndp2.png/NDPsports

Pathping: Outro servidor de counter strike, apenas pra testar
http://imageshack.us/photo/my-images/542/pathpingoutrosvdecounte.png/


OBS: eu fiz o teste com o comando pathping em 4 servers de counter strike diferentes. O que foi igual entre eles é que na opção 7 e 13 todos tiveram 100% de perda.

Por esses testes daria pra saber como posso solucionar esse mistério?
Agradeço pela ajuda de todos.
[/b]
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Mosqueteirors

membro pleno



Mensagens: 3695
Localização: Porto Alegre

Modem:
- Powerbox Vdsl2

Conexão:
- Power GVT 35 /3 -Full Speed VDSL2-


MensagemEnviada: Qui Jan 03, 2013 3:54 pm Assunto: Responder com Citação

É amigo, situação complicada, isso é como o colega rasga disse, gargalo no teu provedor, provavelmente houve alguma manutenção no acesso da tua região e alteram equipamentos, rotas, banda, enfim, vai ter que quebrar o pau com eles.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Visitar a homepage do Usuário MSN Messenger
Mostrar os tópicos anteriores:



  
Usuário :      Senha:     
~ ou ~
Registre-se

  


Novo Tópico Responder Mensagem Portal ADSL - Índice do Fórum -> Jogos online Todos os horários são GMT - 3 Hours
Página 1 de 1


Ir para:  
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.

Powered by phpBB © 2001, 2005 phpBB Group