Powersites - hospedagem de sites

Conteúdo
Menu
Status da Rede
Visitas
Até o momento, recebemos
88848845
vizualizações de páginas (page views) desde Agosto de 2004
 
PortalADSL - Tudo sobre Banda Larga: Fórums


 

 
Portal ADSL :: - Roteador não funciona mais??!
 FAQFAQ   PesquisarPesquisar   GruposGrupos   PerfilPerfil   Entrar e ver Mensagens ParticularesEntrar e ver Mensagens Particulares   LoginLogin 

hospedagem de sites com 30 dias grátis, revenda de hospedagem, registro de domínios, teamspeak, email corporativo, Assine já
Roteador não funciona mais??!

Novo Tópico Responder Mensagem Portal ADSL - Índice do Fórum -> Intelbras



Exibir mensagem anterior :: Exibir próxima mensagem
Autor Mensagem
Cahtka

novato



Mensagens: 1


Modem:
-

Conexão:
-


MensagemEnviada: Qui Jun 27, 2013 5:21 am Assunto: Roteador não funciona mais??! Responder com Citação

Faz 6 dias que estou sem internet, já resetei o roteador, configurei novamente conforme a minha internet e como o manual manda. Já desliguei e religuei, já restaurei o computador, mas nada da internet voltar.

Tenho esse roteador já faz mais de um ano e meio, já tive a NET, SPEEDY, e agora tenho internet a rádio e todas sempre funcionaram perfeitamente. Tenho a internet a rádio a mais de 5 meses, funcionando normal no roteador, porém até 5 dias atrás a internet caiu do nada, sem eu mexer em configuração alguma, e até agora não voltou!

Já liguei pro meu provedor de internet, eles disseram que lá o meu sinal está ligado, mesmo constando que está vindo poucos pacotes, o que é verdade, porque na página do roteador mostra que apenas ENVIO pacotes/bytes, não recebo nenhum.

A minha conexão é PPPOE, configurada perfeitamente, aparece até "conectado", porém não recebo nenhum sinal de internet! Meu roteador não é ligado a nenhum modem, vem somente o fio da antena e já é ligado diretamente nele.

Creio eu que o problema não seja no meu notebook, pois ele conecta e navega em outras redes. E quando conecto o meu celular na rede Wi-fi a internet continua não funcionando.

No protocolo tcp/ip está tudo configurado para receber dados automaticamente. O DHCP do roteador tb está ligado.

Quando fiz o diagnóstico do Windows, ele diz: ''A conexão entre o ponto de acesso, o roteador ou o cabo do modem e a internet foi interrompida.'' ''O Gateway da rede está acessível, mas o Windows não pôde receber o tráfego de rede da internet''.
Ou seja, o sinal vem, mas o roteador não passa o sinal para o Windows?
Como eu disse, o problema não pode ser no meu note, já que no meu celular não funciona também, e antes eu conseguia navegar nele perfeitamente.

Já desativei o firewall e até desinstalei meu anti-virus pra ver se eram eles que estavam bloqueando o sinal, mas ainda assim, sem internet.

Também tentei clonar o tal do mac nas configurações do roteador, mas assim que faço isso, não consigo me conectar no pppoe, fica sempre "desconectado", então a não ser que eu esteja fazendo algo errado, não deve ser isso.

Não sei mais o que fazer pra internet voltar. Eu acho que o roteador já era. Gostaria que por favor, vocês me ajudem com alguma solução pro meu problema, pq sinceramente tudo que eu sei fazer (eu acho) eu fiz.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
AnDRoiD

membro recente



Mensagens: 54
Localização: São Paulo

Modem:
- Thomson DWG850-4B + LinkSys E900

Conexão:
- 10Mb Net Virtua


MensagemEnviada: Sex Jun 28, 2013 12:30 pm Assunto: Responder com Citação

Vejo que você verificou configuração, verificou parte física, como cabos? já conectou ele em outra tomada? Foi depois de alguma chuva? Testou alterando ou incluindo DNS?

_________________
MKS
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Visitar a homepage do Usuário
Mostrar os tópicos anteriores:



  
Usuário :      Senha:     
~ ou ~
Registre-se

  


Novo Tópico Responder Mensagem Portal ADSL - Índice do Fórum -> Intelbras Todos os horários são GMT - 3 Hours
Página 1 de 1


Ir para:  
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.

Powered by phpBB © 2001, 2005 phpBB Group