Powersites - hospedagem de sites

Conteúdo
Menu
Status da Rede
Visitas
Até o momento, recebemos
105134814
vizualizações de páginas (page views) desde Agosto de 2004
 
PortalADSL - Tudo sobre Banda Larga: Fórums


 

 
Portal ADSL :: - Ethernet Link Status: DOWN
 FAQFAQ   PesquisarPesquisar   GruposGrupos   PerfilPerfil   Entrar e ver Mensagens ParticularesEntrar e ver Mensagens Particulares   LoginLogin 

hospedagem de sites com 30 dias grátis, revenda de hospedagem, registro de domínios, teamspeak, email corporativo, Assine já
Ethernet Link Status: DOWN

Novo Tópico Responder Mensagem Portal ADSL - Índice do Fórum -> Kayomi



Exibir mensagem anterior :: Exibir próxima mensagem
Autor Mensagem
migx

novato



Mensagens: 3


Modem:
-

Conexão:
-


MensagemEnviada: Sex Abr 27, 2007 9:28 pm Assunto: Ethernet Link Status: DOWN Responder com Citação

Meu modem, um Kayomi modelo LP-AL2014PW.
"derepentemente" mostra a seguinte mensagem na tela de status LAN:

Ethernet Link Status: DOWN

USB Link Status: DOWN

Que naba é essa?
Eu nem mexi nas config dele.
Ainda bem que via wireless tá funcionando.

SOCORROOOOO!!!!!!!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
paulonunes28

membro pleno



Mensagens: 1172
Localização: São Paulo

Modem:
- Speedstream 4100

Conexão:
- Speedy 500 kb/s


MensagemEnviada: Sex Abr 27, 2007 11:55 pm Assunto: Responder com Citação

Seu modem esta como Router deve esta com as duas formas de transmissão pela placa ethernet e pela porta usb. Basta você escolher qualquer uma das duas portas para navegação ele como router por default habilita as duas portas.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Visitar a homepage do Usuário
migx

novato



Mensagens: 3


Modem:
-

Conexão:
-


MensagemEnviada: Sáb Abr 28, 2007 7:55 pm Assunto: Responder com Citação

Desculpe-me a ignorancia, mas não entendi nada.
Ele está como router. Estava funcionando normal, com LAN via cabo e wireless, tranquilo.
De uma hora para outra, sem eu mexer nas configurações, ele passou a não piscar mais as luzes de teste da LAN quando liga o modem e aparece essa mensagem que postei, na tela de STATUS da LAN.
Via wireless estou acesando e navegando pela internet normal, mas via LAN, nada.
Tenho quatro maquinas conectadas em casa, duas via LAN e duas via wireless, as da LAN estão fora.
Já resetei pro padrão de fábrica mas não adiantou nada. (fiz via menu, não sei se tem macete pra fazer pelo botãoainho atraz) o engraçado é que não mudei nada nas config.
E quando instalei da primeira vez, funcionou certinho, sem drama.
Ele estava aberto para acesso pela internet, será que alguém entrou e bagunçou alguma coisa?

Obrigado pela resposta.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
migx

novato



Mensagens: 3


Modem:
-

Conexão:
-


MensagemEnviada: Ter Mai 01, 2007 5:40 pm Assunto: Responder com Citação

Olá
Atualizei o firmware para:
Firmware Version: CX82xxx_4.1.0.21
Customer Software Version: safecom.cn 04-21-05

E agora a situação mudou, a pesar de continuar não funcionando.
Agora vejo:

Ethernet Link Status: N/A

USB Link Status: DOWN

Abri o modem, pq achei que alguem tivesse derrugado ou coisa parecida, mas parece tudo bem.
O estranho é que de uma hora para outra parou de funcionar a parte de lan por cabo.
o wireless funciona perfeitamente, por sorte.

Por favro deem uma força.
Miguel.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Mostrar os tópicos anteriores:



  
Usuário :      Senha:     
~ ou ~
Registre-se

  


Novo Tópico Responder Mensagem Portal ADSL - Índice do Fórum -> Kayomi Todos os horários são GMT - 3 Hours
Página 1 de 1


Ir para:  
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.

Powered by phpBB © 2001, 2005 phpBB Group