Powersites - hospedagem de sites

Conteúdo
Menu
Status da Rede
Visitas
Até o momento, recebemos
89695771
vizualizações de páginas (page views) desde Agosto de 2004
 
PortalADSL - Tudo sobre Banda Larga: Fórums


 

 
Portal ADSL :: - MODEM SS4200 - DEFEITO
 FAQFAQ   PesquisarPesquisar   GruposGrupos   PerfilPerfil   Entrar e ver Mensagens ParticularesEntrar e ver Mensagens Particulares   LoginLogin 

hospedagem de sites com 30 dias grátis, revenda de hospedagem, registro de domínios, teamspeak, email corporativo, Assine já
MODEM SS4200 - DEFEITO

Novo Tópico Responder Mensagem Portal ADSL - Índice do Fórum -> Novos Modens ADSL



Exibir mensagem anterior :: Exibir próxima mensagem
Autor Mensagem
Coronelcom

novato



Mensagens: 2


Modem:
-

Conexão:
-


MensagemEnviada: Qua Mar 06, 2013 9:03 pm Assunto: MODEM SS4200 - DEFEITO Responder com Citação

Boa noite amigos. Sou novo aqui e preciso de ajuda e sinceramente espero encontrar. Caso eu esteja enganado a respeito desse fórum, por favor me desculpem.

Veja só, meu SS4200 tava reincializando constantemente, então fiz uma atualização da OCTUS, quem conhece sabe que firmwares desse site são confiáveis. O problema é que não sei o motivo, no meio da atualização o modem reinicializou interrrompendo a atualização.
Então ficou com todos os leds acessos e não dando acesso ao pc, nem via USB ou Ethernet.
Pesqueizei na net como ressucitá-lo, mas encontrei apenas para o modelo SS5200 via cabo serial. Mas o JAMP da placa do SS5200 é diferente do modelo SS4200. Mesmo assim, eu montei o cabo serial e conectei no JAMP1, pois só tem ele na placa, mas não deu certo. Ja no SS5200, as instruções para ressucitá-lo do problema semelhante ao meu SS4200, aplica-se no JAMP5. Talvez seja por isso que não deu certo, porque revi o cabo serial e montei perfeitamente conforme informado.

Preciso tambem do TR equivalente ao TR smd npn Q2, pois tenho uma desconfiança dele

Alguem ja ressucitou um SS4200 e pode me ajudar, por favor?

Fico no aguardo e desde ja agradeço, obrigado.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
skrull

membro recente



Mensagens: 53


Modem:
-

Conexão:
-


MensagemEnviada: Dom Mar 10, 2013 8:04 pm Assunto: Responder com Citação

O 4200 tem uma porta JTAG. Se você ligou direto na serial do PC, pode aposentar.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Coronelcom

novato



Mensagens: 2


Modem:
-

Conexão:
-


MensagemEnviada: Qua Mar 13, 2013 10:42 am Assunto: Responder com Citação

Amigo skrull, obrigado por sua tentativa. Só não entendo porque alguem ao invéz de vir aqui e postar ou tentar postar uma solução, perde o tempo e me faz perder tempo pra ler apenas o que vc postou.

Imagino que vc não tenha percebido, mas fui bem claro e menos técnico possível. Informei tambem que após o procedimento via SERIAL, o modem continua no mesmo modo, ou seja, nada alterou, logo ainda não perdi o modem, pois no mesmo modo antes cabo serial, esta após, e se tivesse queimado de vez ou danificado mais, outros "sintomas", problemas apareceriam, tipo apagar de vez etc, etc. Vc como conhecedor da causa deve entender o que digo.

E ainda, tambem imagino que vc deva ter percebido que pedi outra ajuda, a respeito do TR SMD npn na posição de placa de nº Q2, sobre código L4X0C, ou seu equivalente, caso o tenha. Mas acho que vc se esqueceu.

Obrigado. Embarassed Embarassed Embarassed
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Mostrar os tópicos anteriores:



  
Usuário :      Senha:     
~ ou ~
Registre-se

  


Novo Tópico Responder Mensagem Portal ADSL - Índice do Fórum -> Novos Modens ADSL Todos os horários são GMT - 3 Hours
Página 1 de 1


Ir para:  
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.

Powered by phpBB © 2001, 2005 phpBB Group